Nem látszanak bizonyos képek az oldalamon.

Címkézve: 

Ennek a témakörnek tartalma 16 hozzászólás, 5 résztvevő. Utolsó frissítés: Forester2017 Forester2017 1 hónap, 1 hét telt el.

2 bejegyzés megtekintése - 16-17 / 17
  • Szerző
    Bejegyzés
  • #244026
    percsinebea
    percsinebea
    Felhasználó
      • Témanyitás: 0
      • Hozzászólás: 1
      • Összesen: 1
      • Kezdő
      • ★★

      Sziasztok! Nekem olyan gondom van, hogy a smart slider-rel készítettem pár képből egy slidert. Az oldal szerkesztőben látszik szépen, nincs semmi gond vele… Viszont ha már nem a smart slider-rel vagy az oldal szerkesztőben vagyok, és úgy nézem a weboldalt, akkor már nem játsza le. Megbolondulok tőle, gőzöm sincs hogy mi a baj. A mai napomat csak ez vitte el, hogy próbáltam megoldást találni a problémámra. Köszi előre is a segítséget.

      #244916
      Forester2017
      Forester2017
      Felhasználó
        • Témanyitás: 0
        • Hozzászólás: 2
        • Összesen: 2
        • Kezdő
        • ★★

        Sziasztok!

        Egy kis segítséget szeretnék kérni.

        Smart Slider 3 bővítményel szerkesztettem egy slidert, és szeretném ha a sablonom főoldalán a fejrész képnél ez a slider jelenne meg, mert a sablon előnézetében is láttam ilyen lehetőséget, de a testreszabásban ilyet nem tudtam beállítani. Kale sablonnal rendelkezem.

        A slider kiírja, hogy a php kódomat illesszem be a téma fájlomba. Hova kéne nekem azt beilleszteni? Nem akarok hülyeséget csinálni.

        Köszönöm előre is a segítséget.

      2 bejegyzés megtekintése - 16-17 / 17

      Be kell jelentkezni a hozzászóláshoz.

      Yes No