15 éves gépen működik a BuddyPress, 4 éves gépen nem

Ennek a témakörnek tartalma 0 hozzászólás, 1 résztvevő. Utolsó frissítés: kovzoli kovzoli 4 hete telt el.

1 / 1 bejegyzés megtekintése
  • Szerző
    Bejegyzés
  • #244498
    kovzoli
    kovzoli
    Felhasználó
      • Témanyitás: 3
      • Hozzászólás: 3
      • Összesen: 6
      • Kezdő
      • ★★

      15 éves, Gigabyte alaplapú 32 bites gép                         4 éves HP-Compack 64 bites 8 GByte Ram

      2 Gigabyte Ram-mal                                                           3 éves ASRock 64 bites, 4 GByte Ram

      Debian 8.5                                                                             Ubuntu 14 LTS,      Debian 8.5

      Friss 4.8.1 WordPress (magyar) telepítés                        Friss WordPress (magyar) telepítés

      teleptés után a közvetlen hivatkozás:nap és bejegyzés   :saját szerkezet     ?? miért a különbség ??

      Létrehoztam 2 felhasználót                                                   Létrehoztam 2 felhasználót

      Letöltöttem és elindítottam a Boddypresst                       Letöltöttem és elindítottam a B-presst

      Megjelenítem a tagok oldalt                                                  megjelenítem a tagok oldalt

      Az oldalon megjelenik a két felhasználó                              az oldal megjelenik, a  felhasználók nem

      Ha a 64 bites gépeken megváltoztatom a közvetlen hivatkozást, az oldalak meg sem jelennek, csak a fő oldal. A ,htaccess állomány megléte / nemléte nem változtat semmit. Miként tudnám rávenni a WordPresst, hogy a 64 bites gépeken is normálisan működjön?

    1 / 1 bejegyzés megtekintése

    Be kell jelentkezni a hozzászóláshoz.

    Yes No